TP-Link

TP-Link Omada Tl-Sg2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power Over Ethernet (Poe) Nero

Miglior prezzo disponibile
110,32€
eWeki · Spedizione 10,43€
Vedi Offerta
Prezzi aggiornati
Specifiche
MarcaTP-Link
CondizioneNuovo
Descrizione
TP-LINK TL-SG2008P. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Supporto Power over Ethernet (PoE) .break_cols { display: flex /* align-items: center */ justify-content: space-between column-gap: 30px } .tableRowHead h3 { background: #EEF1FA margin: 0 padding: 5px font-size: 16px font-weight: 600 } .table { border-radius: 5px border: 1px solid #c5c9e2 } .inner-data { display: flex align-items: center padding: 5px justify-content: space-between } .spec-column { width: 50% } .ds_label { width: 50% } .ds_data { width: 50% } Caratteristiche di gestioneTipo interruttore*GestitoLivello del commutatoreL2/L2+Supporto qualità del servizio (QoS)SìGestione web-basedSìIspezione ARPSìRegistro evento di sistemaSìSupporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)ConnettivitàQuantità di porte RJ-45*8Tipo di porte RJ-45*Gigabit Ethernet (10/100/1000)Collegamento in reteStandard di rete*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3xSupporto 10G*NoMirroring della portaSìSupporto controllo flussoSìRaggruppamento linkSìControllo Broadcast stormSìLimitazione della velocitàSìAuto MDI/MDI-XSìApertura albero di protocolloSìAuto-negoziazioneSìVLAN supportSìNumero di VLA4094Trasmissione datiCapacità di commutazione*16 Gbit/stasso di inoltro11,9 MppsDimensioni tavola MAC*8000 vociNumero di code8Supporto Jumbo FramesSìFrame Jumbo9000Buffer di memoria di pacchetto4,1 MBSicurezzaCaratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snoopingFunzione IGMP snoopingSìAlgoritmi di sicurezza supportati802.1x RADIUSFiltri MAC addressSìSicurezzaAutenticazioneAutenticazione basata su MAC, Autenticazione basata sul webtipo di autenticazioneRADIUSFunzioni MulticastSupporto multicastSìProtocolliProtocolli di gestioneSNMPv1/v2c/v3Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracertDesignMontaggio rack*SìColore del prodottoNeroIndicatori LEDSìPrestazioneFanlessSìGestione energeticaFonte di alimentazione inclusa*SìConsumo energetico (max)77,3 WPower over Ethernet (PoE)Supporto Power over Ethernet (PoE)*SìQuantità di porte Power over Ethernet plus (PoE+)4Condizioni ambientaliIntervallo temperatura di funzionamento0 - 40 °CIntervallo di temperatura-40 - 70 °CRange di umidità di funzionamento10 - 90%Umidità5 - 90%Dissipazione del calore263,6 BTU/hDimensioni e pesoLarghezza209 mmProfondità126 mmAltezza26 mmContenuto dell'imballoManuale dell'utenteSìDati su imballaggioTipo di imballoScatolaCertificati di sicurezzaCertificazioneCE, FCC, RoHS

Storico prezzi

Ricevi una notifica se il prezzo scende

Ti invieremo un'email quando il prezzo di questo prodotto diminuirà.

  • Aggiornamenti dei prezzi in tempo reale
  • Oltre 50 negozi monitorati
  • Avvisi gratuiti di calo prezzo
  • Solo negozi verificati

Avvisami quando il prezzo scende sotto: 110,32€

Ho letto e accettato i informativa sulla privacy.

Prodotti simili

Una selezione di prodotti che potrebbero interessarti. Guarda tutti