PLANET

Planet 8-Port Sip Voip Gateway Gateway/Controller VGW-820FS

Miglior prezzo disponibile
252,54€
Senetic
Vedi Offerta
Prezzi aggiornati
Specifiche
MarcaPLANET
CondizioneNuovo
Descrizione
PLANET 8-Port SIP VoIP Gateway. Protocolli VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Alimentazione: 100-240V AC, 50-60 Hz@DC12V 2A, Consumi: 18 W. Larghezza: 240 mm, Profondità: 154 mm, Altezza: 37 mm...

Storico prezzi

Ricevi una notifica se il prezzo scende

Ti invieremo un'email quando il prezzo di questo prodotto diminuirà.

  • Aggiornamenti dei prezzi in tempo reale
  • Oltre 50 negozi monitorati
  • Avvisi gratuiti di calo prezzo
  • Solo negozi verificati

Avvisami quando il prezzo scende sotto: 252,54€

Ho letto e accettato i informativa sulla privacy.

Prodotti simili

Una selezione di prodotti che potrebbero interessarti. Guarda tutti